Visitez le site de la TC prod' !
 
AccueilFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 énorme bug

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
lucdef
Personne de confiance
Personne de confiance
avatar

Masculin
Nombre de messages : 137
Age : 24
Date d'inscription : 26/08/2007

MessageSujet: énorme bug   Dim 02 Sep 2007, 18:29

jai un gros problème j'ai magix vidéo 2006 plus et quand je met une video de mon camescope(les vidéo je lai met sur lordi puis je les prend avec magix)jarrive à lire 3 minutes puis le reste c'est tout noir (jentend que le son de la vidéo sur un fond noir) .
je regarde la vidéo avec window media player sa marche très bien je ne comprend rien
qui peut m'aider?
merci davance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://le-clubvideo.com/
sw38
Membre depuis toujours
Membre depuis toujours
avatar

Masculin
Nombre de messages : 1238
Age : 26
Date d'inscription : 17/01/2007

MessageSujet: Re: énorme bug   Dim 02 Sep 2007, 19:21

C'est la premiere fois que ca fait ca ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://sw38.skyblog.com
Thib
Administrateur et producteur
avatar

Masculin
Nombre de messages : 2118
Age : 25
Date d'inscription : 10/11/2005

MessageSujet: Re: énorme bug   Dim 02 Sep 2007, 19:27

Essai de les ré-encoder, ca peut venir du codec vidéo Smile

_________________
Contactez-moi: thib@tcprod.fr
http://foothockey38.over-blog.fr
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://thibechrist.jeun.fr
sw38
Membre depuis toujours
Membre depuis toujours
avatar

Masculin
Nombre de messages : 1238
Age : 26
Date d'inscription : 17/01/2007

MessageSujet: Re: énorme bug   Dim 02 Sep 2007, 21:02

Ca me le fesait avec Premiere parfois, ca peut venir du codec comme d'un PC pas assez puissant.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://sw38.skyblog.com
lucdef
Personne de confiance
Personne de confiance
avatar

Masculin
Nombre de messages : 137
Age : 24
Date d'inscription : 26/08/2007

MessageSujet: Re: énorme bug   Lun 03 Sep 2007, 09:18

non c'est pas la première fois que sa me le fait et ou je peut le ré-encoder
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://le-clubvideo.com/
Thib
Administrateur et producteur
avatar

Masculin
Nombre de messages : 2118
Age : 25
Date d'inscription : 10/11/2005

MessageSujet: Re: énorme bug   Lun 03 Sep 2007, 09:26

Avec virtual dub par exemple tu peux Wink (fait une recherche google)

_________________
Contactez-moi: thib@tcprod.fr
http://foothockey38.over-blog.fr
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://thibechrist.jeun.fr
lucdef
Personne de confiance
Personne de confiance
avatar

Masculin
Nombre de messages : 137
Age : 24
Date d'inscription : 26/08/2007

MessageSujet: Re: énorme bug   Lun 03 Sep 2007, 09:49

ok je vais le telecharger et après je fait quoi???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://le-clubvideo.com/
Thib
Administrateur et producteur
avatar

Masculin
Nombre de messages : 2118
Age : 25
Date d'inscription : 10/11/2005

MessageSujet: Re: énorme bug   Lun 03 Sep 2007, 09:54

tu le dézippe n'importe ou (dans mes documents)
tu cliques sur ayxsetup.exe puis sur install header. Ensuite tu peux lancer le logiciel, et suis ce tutorial:
http://stephan.legac.free.fr/blog/index.php/2006/06/03/virtualdub-mpeg2-compresser-une-video

_________________
Contactez-moi: thib@tcprod.fr
http://foothockey38.over-blog.fr
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://thibechrist.jeun.fr
lucdef
Personne de confiance
Personne de confiance
avatar

Masculin
Nombre de messages : 137
Age : 24
Date d'inscription : 26/08/2007

MessageSujet: Re: énorme bug   Lun 03 Sep 2007, 09:59

c'est bon sa marche merci thib
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://le-clubvideo.com/
sw38
Membre depuis toujours
Membre depuis toujours
avatar

Masculin
Nombre de messages : 1238
Age : 26
Date d'inscription : 17/01/2007

MessageSujet: Re: énorme bug   Lun 03 Sep 2007, 11:40

Tien j'vais essayer je pense pour voir si ca régle mes problémes avec Premiere Pro. Merci Thib.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://sw38.skyblog.com
Contenu sponsorisé




MessageSujet: Re: énorme bug   

Revenir en haut Aller en bas
 
énorme bug
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Figurine tout simplement énorme de Sting bad ass...
» norme prise d'équilibrage
» [RESOLU] Taille de police énorme dans l'appli SMS
» norme des couleurs de fils du decodeur dans les loco
» Norme CIPA ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la TC Prod' :: La produc' a votre écoute :: De l'aide ?-
Sauter vers: